Achtung - WebinarFly ist möglicherweise inkompatibel mit Ihrer FlyHub Version!

WebinarFly verlangt eine höhere Frameworkversion als FlyHub zur Verfügung stellt. Dies kann zu problemen führen. Bitte führen Sie schnellstmöglich ein Update für FlyHub durch